Skip to content

HPE Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W комутатор

HP
Original price €1.774,90 - Original price €1.774,90
Original price
€1.774,90
€1.774,90 - €1.774,90
Current price €1.774,90
SKU KXG0135263
Продуктът може да бъде изпратен до 7 работни дни Please note that quantities are limited and dynamic. At the time of ordering, the item may be out of stock. We will notify you in a timely manner in the event that we are unable to fulfill the order.

Избери период за изплащане и виж месечната вноска

Месечна вноска Обща сума за плащане ГПР Лихва Банка

You can collect the product from our office after placing an order (And after you receive an email that it is ready for collection within the above mentioned shipping time).

Description

HPE Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W превключвател
   
Производител HEWLETT PACKARD ENTERPRISE
Партиден номер на производителя JL679A
 
Маркетингово описание
Серията превключватели Aruba CX 6100 е съвременно семейство входни достъпни превключватели, идеални за клонове на офиси, средни предприятия и мрежи на малки и средни предприятия. Проектиран за надежден, прост и сигурен достъп, превключвателят Aruba CX 6100 предоставя удобно решение за кабелен достъп за корпоративни мрежи, поддържащи IoT, мобилни и облачни приложения. Подгответе мрежата си за непредсказуеми натоварвания с мощна архитектура Aruba ASIC и програмируемата операционна система AOS-CX, използвана в целия портфейл Aruba CX, за по-последователно и по-ефективно изживяване за оператора. Тази серия превключватели има удобни вградени високоскоростни възходящи връзки за поддръжка на IoT устройства, като охранителни камери и безжични точки за достъп. Компактният и безвентилаторен модел е идеален за използване в тихи работни пространства.
Характеристики на продукта
  • Входен превключвател за слоя за достъп Aruba CX
    Серията превключватели Aruba CX 6100 предлага гигабитова свързаност с високоскоростни възходящи връзки, за да осигури входна, надеждна и удобна кабелна свързаност за клонове на предприятия и мрежи на малки и средни предприятия.
  • Производителност и захранване
    Серията превключватели Aruba CX 6100 е проектирана с ASIC чипове Aruba, които осигуряват много ниска латентност, увеличен буфер за пакети и адаптивна консумация на енергия.
Общи
Тип устройство Превключвател - 16 порта - управляем
Тип корпус Монтаж в стойка 1U
Подтип 10 Gigabit Ethernet
Портове 12 x 10/100/1000 (PoE+) + 2 x 1 Gigabit / 10 Gigabit SFP+ + 2 x 1000Base-T
Захранване през Ethernet (PoE) PoE+
PoE бюджет 139 W
Производителност Комутационен капацитет: 68 Gbps
Пропускателна способност: 45.1 Mpps
Латентност (1 Gbps): 2.3 µs
Латентност (10 Gbps): 2.6 µs
Капацитет Комутирани виртуални интерфейси (SVI): 16
ARP записи: 1024
IPv4 маршрути (едноадресни): 512
IPv6 маршрути (едноадресни): 512
IGMP групи: 512
MLD групи: 512
IPv4 ACL записи (входящи): 256
IPv6 ACL записи (входящи): 128
MAC ACL записи (входящи): 256
Размер на таблицата с MAC адреси 8192 записа
Протокол за маршрутизация IGMPv2, IGMPv3
Алгоритъм за шифроване SSL
Метод за удостоверяване Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)
Функции Контрол на потока, поддръжка на BOOTP, поддръжка на ARP, поддръжка на VLAN, поддръжка на DiffServ, IPv6 поддръжка, поддръжка на SNTP, sFlow, поддръжка на MSTP, поддръжка на TFTP, MLD snooping, безвентилаторен, поддръжка на LACP, поддръжка на LLDP, контрол на достъпа на базата на портове, DHCP клиент, Energy Efficient Ethernet, MIB, NAC, NDP, поддръжка на SNMP, ICMP, EntityMIB, DNS клиент, LLDP-MED, UDP, RSTP, IPv6 адресиране
Съвместими стандарти IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az
Процесор 1 x ARM A9: 1.016 GHz
RAM 4 GB DDR3 SDRAM
Флаш памет 16 GB
Разширение / свързаност
Интерфейси 12 x 10/100/1000 Base-T RJ-45
2 x 1/10Gbit LAN SFP+
1 x USB-C конзолен
1 x USB Type A
2 x Gigabit LAN
Захранване
Захранващо устройство Вътрешно захранване
Осигурявано захранване 165 Watt
Необходимо напрежение AC 120/230 V (50/60 Hz)
Консумация на енергия при работа 16 Watt
Разни
Съответствие със стандарти FCC Class A certified, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No. 60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792
Размери и тегло
Ширина 25.4 cm
Дълбочина 25.5 cm
Височина 4.39 cm
Тегло 2.78 kg
Гаранция от производителя
Сервиз и поддръжка Ограничена гаранция - доживотна
Параметри на околната среда
Минимална работна температура 0 °C
Максимална работна температура 45 °C
Диапазон на влажност при работа 15 - 95% (без кондензация)
Диапазон на влажност при съхранение 15 - 90% (без кондензация)

Compare products

{"one"=>"Select 2 or 3 items to compare", "other"=>"{{ count }} of 3 items selected"}

Select first item to compare

Select second item to compare

Select third item to compare

Compare