Към съдържанието

HPE Aruba 6100 24G Class4 PoE 4SFP+ 370W комутатор

HP
Код KXG0135262

Избери период за изплащане и виж месечната вноска

Месечна вноска Обща сума за плащане ГПР Лихва Банка

Описание

HPE Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch
   
Производител Hewlett Packard Enterprise
Номер на производителя JL677A
 
Маркетингово описание
Серията комутатори Aruba CX 6100 е съвременно семейство входни комутатори за достъп, идеални за офиси на клонове, средни предприятия и мрежи на малки и средни предприятия. Проектиран за надежден, прост и сигурен достъп, комутаторът Aruba CX 6100 предоставя удобно решение за кабелен достъп за корпоративни мрежи, които поддържат IoT, мобилни и облачни приложения. Подгответе мрежата си за непредвидими натоварвания с мощна архитектура Aruba ASIC и програмируема операционна система AOS-CX, използвана в целия портфолио на Aruba CX, за да осигури по-последователно и по-ефективно изживяване за оператора. Тази серия комутатори разполага с удобни вградени високоскоростни ъплинк портове, които поддържат IoT устройства като охранителни камери и безжични точки за достъп. Компактният и безвентилаторен модел е идеален за използване в тихи работни пространства.
Характеристики на продукта
  • Превключвател за достъпния слой от начално ниво Aruba CX
    Серията комутатори Aruba CX 6100 предлага Gigabit свързаност с високоскоростни ъплинкове, за да осигури базов, надежден и удобен кабелен достъп за мрежи на корпоративни клонове и малки и средни предприятия.
  • Производителност и захранване
    Серията комутатори Aruba CX 6100 е проектирана с ASIC чипове на Aruba, които осигуряват много ниска латентност, увеличено буфериране на пакети и адаптивно енергопотребление.
General
Тип устройство Switch - 28 порта - Управляем
Тип на корпуса Странично въздушно течение, монтируем в стойка 1U
Подтип 10 Gigabit Ethernet
Портове 24 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+
Power over Ethernet (PoE) PoE+
PoE бюджетен W
Производителност Капацитет на превключване: 128 Gbps
Производителност: 95.2 Mpps
Латентност (1 Gbps): 1.5 µs
Латентност (10 Gbps): 1.8 µs
Капацитет Виртуални интерфейси за превключване (SVI): 16
ARP записи: 1024
IPv4 маршрути (Unicast): 512
IPv6 маршрути (Unicast): 512
IGMP групи: 512
MLD групи: 512
IPv4 ACL записи (ingress): 256
IPv6 ACL записи (ingress): 128
MAC ACL записи (ingress): 256
Размер на таблицата с MAC адреси 8192 записа
Протоколи за маршрутизация IGMPv2, IGMPv3
Алгоритъм за криптиране SSL
Метод на удостоверяване Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)
Характеристики Поддръжка на управление на потока, Поддръжка на BOOTP, Поддръжка на ARP, Поддръжка на VLAN, Поддръжка на DiffServ, IPv6 поддръжка, Поддръжка на SNTP, sFlow, Поддръжка на MSTP, Поддръжка на TFTP, MLD snooping, Поддръжка на LACP, Поддръжка на LLDP, контрол на достъпа на базата на порт, DHCP клиент, Energy Efficient Ethernet, MIB, NAC, NDP, Поддръжка на SNMP, ICMP, EntityMIB, DNS клиент, LLDP-MED, UDP, RSTP, IPv6 адресиране
Съответствие със стандартите IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az
Процесор 1 x ARM A9: 1.016 GHz
RAM 4 GB DDR3 SDRAM
Флаш памет 16 GB
Разширение / Свързаност
Интерфейси 24 x 10/100/1000 Base-T RJ-45 PoE+
4 x 1/10Gbit LAN SFP+
1 x USB-C конзолен
1 x USB Тип A
Захранване
Захранвано устройство Вътрешно захранване
Осигурявана мощност 500 Вата
Необходимо напрежение AC 100-127/200-240 V (50/60 Hz)
Консумация на мощност при работа 22.9 Вата
Разни
Съответствие със стандарти FCC Class A certified, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No. 60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792
Размери и тегло
Ширина 44.2 cm
Дълбочина 26.82 cm
Височина 4.39 cm
Тегло 4.19 kg
Гаранция от производителя
Сервиз и поддръжка Ограничена гаранция - доживотна
Експлоатационни параметри на средата
Мин. работна температура 0 °C
Макс. работна температура 45 °C
Диапазон на влажност при работа 15 - 95% (без кондензация)
Диапазон на влажност при съхранение 15 - 90% (без кондензация)

Сравни продуктите

{"one"=>"Изберете 2 или 3 артикула за сравнение", "other"=>"{{ count }} от 3 артикула са избрани "}

Изберете първия продукт за сравнение

Изберете втория продукт за сравнение

Изберете третия продукт за сравнение

Сравни